Solucionar “parsing filters is unsupported” en Gestor de Archivos (file-roller)

Si el Gestor de Archivos (file-roller) os da el error “parsing filters is unsupported” significa que necesitáis instalar unrar.

Basta con ejecutar esto:

sudo apt-get install unrar

Share

One comment

  1. Jaimito dice:

    Perfecto, muchas gracias. Solución al instante :)

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *